<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<head>
		<meta charset="UTF-8">
		<title>Operativos antidrogas en Rafaela y Pilar | Ceres Ciudad</title>
		
		<!-- Default Meta Tags -->
		<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


		




<link rel="pingback" href="http://ceresciudad.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style type="text/css">#page{overflow:visible}.ngfb-buttons
img{border:none}.ngfb-buttons img:hover{border:none}.ngfb-buttons
iframe{max-width:none}.ngfb-buttons > div, .ngfb-preset-small_share_count .ngfb-buttons>div{display:inline-block;vertical-align:bottom;text-align:left;line-height:20px;padding:0;margin:5px;width:100px;height:20px}.ngfb-preset-large_share_vertical .ngfb-buttons > div,
.ngfb-preset-large_share_vertical .ngfb-buttons>div[class*="-button"]{line-height:65px;width:60px;height:65px}.ngfb-buttons div.facebook-button,
.ngfb-preset-small_share_count .ngfb-buttons div.facebook-button{width:139px}.ngfb-buttons div.gplus-button,
.ngfb-preset-small_share_count .ngfb-buttons div.gplus-button{width:99px}.ngfb-buttons div.gplusone-button,
.ngfb-preset-small_share_count .ngfb-buttons div.gplusone-button{width:75px}.ngfb-buttons div.twitter-button,
.ngfb-preset-small_share_count .ngfb-buttons div.twitter-button{width:89px}.ngfb-buttons div.linkedin-button,
.ngfb-preset-small_share_count .ngfb-buttons div.linkedin-button{width:110px}.ngfb-buttons div.pinterest-button,
.ngfb-preset-small_share_count .ngfb-buttons div.pinterest-button{width:78px}.ngfb-preset-large_share_vertical .ngfb-buttons div.pinterest-button{height:40px;margin-top:42px}.ngfb-buttons div.reddit-button,
.ngfb-preset-small_share_count .ngfb-buttons div.reddit-button{width:130px}.ngfb-preset-large_share_vertical .ngfb-buttons div.reddit-button{margin-bottom:10px}.ngfb-buttons div.stumbleupon-button,
.ngfb-preset-small_share_count .ngfb-buttons div.stumbleupon-button{width:84px}.ngfb-preset-large_share_vertical .ngfb-buttons div.stumbleupon-button{height:60px;line-height:60px}.ngfb-buttons div.tumblr-button,
.ngfb-preset-small_share_count .ngfb-buttons div.tumblr-button{width:85px}.ngfb-preset-large_share_vertical .ngfb-buttons div.tumblr-button{height:20px;line-height:20px}.ngfb-buttons div.fb-share-button,
.ngfb-buttons div.fb-share-button
span{display:block !important;vertical-align:middle !important}.ngfb-preset-small_share_count .ngfb-buttons div.fb-share-button{width:105px}.ngfb-content-buttons{display:block;margin:10px
auto;text-align:center}.ngfb-excerpt-buttons{display:block;margin:5px
auto;text-align:center}@media (max-width:1000px){#ngfb-sidebar{display:none}}#ngfb-sidebar{cursor:pointer;text-align:center;position:fixed;z-index:99;top:100px;left:10%}#ngfb-sidebar-header{width:72px;height:72px;background-image:url("/wp-content/plugins/nextgen-facebook/images/share-icon-2.png");background-repeat:no-repeat;background-position:center}#ngfb-sidebar-buttons{display:block;width:auto;height:auto;overflow:visible;border-style:solid;border-radius:5px;background:none repeat scroll 0% 0% rgb(250, 250, 250);box-shadow:0px 0px 5px rgb(120, 120, 120);border-width:1px;border-color:rgb(255, 255, 255)}#ngfb-sidebar .ngfb-buttons > div, #ngfb-sidebar .ngfb-preset-large_share_vertical .ngfb-buttons>div{display:block;text-align:center;width:60px;height:65px;margin:10px
5px}#ngfb-sidebar .ngfb-preset-small_share_count .ngfb-buttons > div,
#ngfb-sidebar .ngfb-preset-small_share_count .ngfb-buttons>div[class*="-button"]{text-align:left;line-height:20px;width:120px;height:20px;margin:10px}#ngfb-sidebar .ngfb-buttons div.pinterest-button,
#ngfb-sidebar .ngfb-preset-large_share_vertical .ngfb-buttons div.pinterest-button{height:40px;margin-top:42px}#ngfb-sidebar .ngfb-preset-small_share_count .ngfb-buttons div.pinterest-button{height:20px;margin-top:10px}#ngfb-sidebar .ngfb-buttons div.stumbleupon-button,
#ngfb-sidebar .ngfb-preset-large_share_vertical .ngfb-buttons div.stumbleupon-button{height:60px;line-height:60px}#ngfb-sidebar .ngfb-preset-small_share_count .ngfb-buttons div.stumbleupon-button{height:20px;line-height:20px}#ngfb-sidebar .ngfb-buttons div.tumblr-button,
#ngfb-sidebar .ngfb-preset-large_share_vertical .ngfb-buttons div.tumblr-button{height:20px;line-height:20px}#ngfb-sidebar .ngfb-buttons div.reddit-button,
#ngfb-sidebar .ngfb-preset-large_share_vertical .ngfb-buttons div.reddit-button{margin-bottom:15px}#ngfb-sidebar .ngfb-preset-small_share_count .ngfb-buttons div.reddit-button{margin-bottom:10px}.ngfb-admin_edit-buttons{text-align:left}.ngfb-admin_edit-buttons .ngfb-buttons{margin:0}.ngfb-admin_edit-buttons .ngfb-buttons>div{display:inline-block;vertical-align:top;padding:0;margin:5px;width:118px;height:20px}.ngfb-shortcode-buttons{display:inline-block;text-align:left}.ngfb-widget-buttons{text-align:left}.ngfb-widget-buttons .ngfb-buttons{margin:20px
0 0 0}.ngfb-widget-buttons .ngfb-buttons>div{display:block;margin:10px;width:160px}</style>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Droid+Serif:400,700,400italic,700italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ceres Ciudad &raquo; Feed" href="http://ceresciudad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceres Ciudad &raquo; RSS de los comentarios" href="http://ceresciudad.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ceresciudad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://ceresciudad.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='http://ceresciudad.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://ceresciudad.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='sp_printPage_lightbox-css'  href='http://ceresciudad.com/wp-content/plugins/syndicate-press/css/TinyLightbox.css?ver=1.00' type='text/css' media='' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://ceresciudad.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://ceresciudad.com/wp-content/themes/presso/css/theme.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/ceresciudad.com","ajax_url":"http:\/\/ceresciudad.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='http://ceresciudad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ceresciudad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ceresciudad.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La noche del Campeón: Central festejó el &#8220;Tri&#8221; de la Noroeste' href='http://ceresciudad.com/la-noche-del-campeon-central-festejo-el-tri-de-la-noroeste/' />
<link rel='next' title='Tostado: Se suicidó un pibe de 15 años' href='http://ceresciudad.com/tostado-se-suicido-un-pibe-de-15-anos/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" />
<link rel="alternate" type="application/json+oembed" href="http://ceresciudad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fceresciudad.com%2Foperativos-antidrogas-en-rafaela-y-pilar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ceresciudad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fceresciudad.com%2Foperativos-antidrogas-en-rafaela-y-pilar%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-93042242-1', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<style type='text/css' id='Responsive_Column_Widgets_1.2.6' >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</style>
<style type="text/css" id="style_custom_responsive_column_widgets_ae2770ccd69eaff5a086c458c8a9fc20">.responsive_column_widgets { display: inline-block; width: 100%; }
 .responsive_column_widgets { background-color: #ffffff }
 .responsive_column_widgets .responsive_column_widgets_box { max-width: 840px }</style>
<style type='text/css' class='style_responsive_column_widgets_ae2770ccd69eaff5a086c458c8a9fc20'>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</style>

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.40.10-1/G"/>
<link rel="shortlink" href="http://ceresciudad.com/?p=24191"/>
<meta property="og:url" content="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Ceres Ciudad"/>
<meta property="og:title" content="Operativos antidrogas en Rafaela y Pilar"/>
<meta property="og:description" content="En el marco de investigaciones llevadas adelante por la Direcci&oacute;n General de Prevenci&oacute;n y Control de Adicciones de la Polic&iacute;a de Santa Fe desde mediados del 2016, este s&aacute;bado se realizaron ocho allanamientos simult&aacute;neos en las localidades de Pilar y Rafaela, ambas del... #drogas #operativos #pilar"/>
<!-- og:image:1 --><meta property="og:image" content="http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-600x320.jpeg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="320"/>
<meta property="article:published_time" content="2017-04-09T16:58:57+00:00"/>
<meta property="article:modified_time" content="2017-04-09T16:58:57+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="drogas"/>
<!-- article:tag:2 --><meta property="article:tag" content="operativos"/>
<!-- article:tag:3 --><meta property="article:tag" content="pilar"/>
<!-- article:tag:4 --><meta property="article:tag" content="rafaela"/>
<meta property="og:updated_time" content="2017-04-09T16:58:57+00:00"/>
<meta name="weibo:article:create_at" content="2017-04-09 16:58:57"/>
<meta name="weibo:article:update_at" content="2017-04-09 16:58:57"/>
<meta name="twitter:domain" content="ceresciudad.com"/>
<meta name="twitter:title" content="Operativos antidrogas en Rafaela y Pilar"/>
<meta name="twitter:description" content="En el marco de investigaciones llevadas adelante por la Direcci&oacute;n General de Prevenci&oacute;n y Control de Adicciones de la Polic&iacute;a de Santa Fe desde mediados del 2016, este... #drogas #operativos #pilar"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-300x168.jpeg"/>
<meta itemprop="url" content="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/"/>
<meta itemprop="name" content="Operativos antidrogas en Rafaela y Pilar"/>
<meta itemprop="description" content="En el marco de investigaciones llevadas adelante por la Direcci&oacute;n General de Prevenci&oacute;n y Control de Adicciones de la Polic&iacute;a de Santa Fe desde mediados del 2016, este s&aacute;bado se realizaron ocho allanamientos simult&aacute;neos en las localidades de Pilar y Rafaela, ambas del departamento Castellanos..."/>
<meta name="author" content="Martin Farias"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="url" content="http://www.ceresciudad.com"/>
	<meta itemprop="name" content="Martin Farias"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-800x449.jpeg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="449"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- added on 2017-04-10T01:11:58+00:00 in 0.000698 secs -->
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "es-419" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2017-04-10T01:11:58+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "http://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="linkedin-script-header">ngfb_insert_js( "linkedin-script-header", "http://platform.linkedin.com/in.js" );</script>
<!-- ngfb header: pinterest script location is footer -->
<!-- ngfb header: tumblr script location is footer -->
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->
<meta property="og:site_name" content="Ceres Ciudad" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" />
<meta property="og:title" content="Operativos antidrogas en Rafaela y Pilar" />
<meta property="og:description" content="En el marco de investigaciones llevadas adelante por la Dirección General de Prevención y Control de Adicciones de la Policía de Santa Fe desde mediados del 2016, este sábado se realizaron ocho allanamientos simultáneos en&hellip;" />
<meta property="og:image" content="http://ceresciudad.com/wp-content/uploads/narcoticosoperativos.jpeg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="640" />
<meta property="article:published_time" content="2017-04-09T16:58:57+00:00" />
<meta property="article:modified_time" content="2017-04-09T16:58:57+00:00" />
<meta property="article:author" content="http://ceresciudad.com/author/martin-farias/" />
<meta property="article:section" content="Policiales" />
<meta property="article:tag" content="drogas" />
<meta property="article:tag" content="operativos" />
<meta property="article:tag" content="pilar" />
<meta property="article:tag" content="rafaela" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		::selection { color: white; background-color: #722d0a; }
		
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Droid Serif; font-weight: 400; }
		.header-font-color { color: #595959; }

		.wp-caption p.wp-caption-text {
			color: #595959;
			border-bottom-color: #595959;
		}
		
		.body-font { font-family: Open Sans; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Droid Serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #722d0a;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #722d0a; }
		.button-primary { color: #722d0a; border-color: #722d0a; }
		.primary-border { border-color: #722d0a; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #dd3333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #9e2921;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #9e2921; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #dd3333;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #722d0a; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #722d0a; }

		.widget_vw_widget_categories a:hover { color: #722d0a; }

		/* Footer Colors */
		#footer {
			background-color: #ffffff;
		}

		#footer .widget-title {
			color: #722d0a;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #dd3333; }

		.copyright {
			background-color: #dd3333;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:"Droid Serif";text-transform:none;font-weight:400;font-style:normal;color:#595959;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#3a3a3a;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-24191 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/CeresCiudadcom-128884000461640/" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/ceresciudad" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">

																</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://ceresciudad.com/">
																		
																													<img src="http://ceresciudad.com/wp-content/uploads/logoccccccc.jpg" width="371" height="87" alt="Ceres Ciudad" class="logo-original" />

																		
																		</a>
								</div>
<div id="widarriba" <div class="hidden-phone"> 

<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='black' face='Georgia' style='font-size:12pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font>

<!-- www.TuTiempo.net - Ancho:385px - Alto:82px -->
<div id="TT_vxJk1Ek1k2hcCc9A7fxjDzzzjtuALEIlrtkdkcyIaEDEWlG1W">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxJk1Ek1k2hcCc9A7fxjDzzzjtuALEIlrtkdkcyIaEDEWlG1W"></script></div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-inicio" class="main-nav list-unstyled"><li id="nav-menu-item-20" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://ceresciudad.com" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-14" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ceresciudad.com/category/ultimas-noticias/" class="menu-link main-menu-link"><span>Ultimo Momento</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-24179 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/ganas-de-superarse-55-personas-ingresaron-en-ceres-al-plan-vuelvo-a-estudiar/" title="Permalink to Ganas de superarse: 55 personas ingresaron en Ceres al plan &#8220;vuelvo a estudiar&#8221;" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/vuelvoaestudiar3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/vuelvoaestudiar3-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/vuelvoaestudiar3-150x84.jpg 150w, http://ceresciudad.com/wp-content/uploads/vuelvoaestudiar3-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="24181" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/ganas-de-superarse-55-personas-ingresaron-en-ceres-al-plan-vuelvo-a-estudiar/" title="Permalink to Ganas de superarse: 55 personas ingresaron en Ceres al plan &#8220;vuelvo a estudiar&#8221;" rel="bookmark">Ganas de superarse: 55 personas ingresaron en Ceres al plan &#8220;vuelvo a estudiar&#8221;</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/ganas-de-superarse-55-personas-ingresaron-en-ceres-al-plan-vuelvo-a-estudiar/" class="post-date" title="Permalink to Ganas de superarse: 55 personas ingresaron en Ceres al plan &#8220;vuelvo a estudiar&#8221;" rel="bookmark">8 Abril, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-24176 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/donar-ceres-en-importante-encuentro-del-cudaio/" title="Permalink to DONAR Ceres en importante encuentro del CUDAIO" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/CUDAIO-DONAR-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/CUDAIO-DONAR-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/CUDAIO-DONAR-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="24177" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/donar-ceres-en-importante-encuentro-del-cudaio/" title="Permalink to DONAR Ceres en importante encuentro del CUDAIO" rel="bookmark">DONAR Ceres en importante encuentro del CUDAIO</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/donar-ceres-en-importante-encuentro-del-cudaio/" class="post-date" title="Permalink to DONAR Ceres en importante encuentro del CUDAIO" rel="bookmark">8 Abril, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-24169 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/historia-una-maestra-sancristobalense-pide-a-la-politica-que-mejore-la-ruta-pcial-2-la-ruta-del-yacare/" title="Permalink to Historia: Una maestra sancristobalense pide a la política que mejore la ruta pcial. 2..la ruta del &#8220;yacaré&#8221;" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/ruta2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/ruta2-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/ruta2-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="24173" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/historia-una-maestra-sancristobalense-pide-a-la-politica-que-mejore-la-ruta-pcial-2-la-ruta-del-yacare/" title="Permalink to Historia: Una maestra sancristobalense pide a la política que mejore la ruta pcial. 2..la ruta del &#8220;yacaré&#8221;" rel="bookmark">Historia: Una maestra sancristobalense pide a la política que mejore la ruta pcial. 2..la ruta del &#8220;yacaré&#8221;</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/historia-una-maestra-sancristobalense-pide-a-la-politica-que-mejore-la-ruta-pcial-2-la-ruta-del-yacare/" class="post-date" title="Permalink to Historia: Una maestra sancristobalense pide a la política que mejore la ruta pcial. 2..la ruta del &#8220;yacaré&#8221;" rel="bookmark">8 Abril, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ceresciudad.com/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-24194 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/tostado-se-suicido-un-pibe-de-15-anos/" title="Permalink to Tostado: Se suicidó un pibe de 15 años" rel="bookmark">
							<img width="200" height="200" src="http://ceresciudad.com/wp-content/uploads/politostado.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/politostado.jpg 450w, http://ceresciudad.com/wp-content/uploads/politostado-150x150.jpg 150w, http://ceresciudad.com/wp-content/uploads/politostado-327x327.jpg 327w, http://ceresciudad.com/wp-content/uploads/politostado-300x300.jpg 300w, http://ceresciudad.com/wp-content/uploads/politostado-200x200.jpg 200w" sizes="(max-width: 200px) 100vw, 200px" data-wp-pid="18517" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/tostado-se-suicido-un-pibe-de-15-anos/" title="Permalink to Tostado: Se suicidó un pibe de 15 años" rel="bookmark">Tostado: Se suicidó un pibe de 15 años</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/tostado-se-suicido-un-pibe-de-15-anos/" class="post-date" title="Permalink to Tostado: Se suicidó un pibe de 15 años" rel="bookmark">9 Abril, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-24191 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" title="Permalink to Operativos antidrogas en Rafaela y Pilar" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-360x200.jpeg 360w, http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-150x84.jpeg 150w, http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-300x168.jpeg 300w, http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-265x147.jpeg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="24192" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" title="Permalink to Operativos antidrogas en Rafaela y Pilar" rel="bookmark">Operativos antidrogas en Rafaela y Pilar</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" class="post-date" title="Permalink to Operativos antidrogas en Rafaela y Pilar" rel="bookmark">9 Abril, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-24157 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/prision-preventiva-para-el-inculpado-por-el-crimen-de-torres/" title="Permalink to Prisión preventiva para el inculpado por el crimen de Torres" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/audiencia-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/audiencia-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/audiencia-150x83.jpg 150w, http://ceresciudad.com/wp-content/uploads/audiencia-588x327.jpg 588w, http://ceresciudad.com/wp-content/uploads/audiencia-768x427.jpg 768w, http://ceresciudad.com/wp-content/uploads/audiencia-300x167.jpg 300w, http://ceresciudad.com/wp-content/uploads/audiencia-265x147.jpg 265w, http://ceresciudad.com/wp-content/uploads/audiencia.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="24125" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/prision-preventiva-para-el-inculpado-por-el-crimen-de-torres/" title="Permalink to Prisión preventiva para el inculpado por el crimen de Torres" rel="bookmark">Prisión preventiva para el inculpado por el crimen de Torres</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/prision-preventiva-para-el-inculpado-por-el-crimen-de-torres/" class="post-date" title="Permalink to Prisión preventiva para el inculpado por el crimen de Torres" rel="bookmark">7 Abril, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-7" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ceresciudad.com/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-24183 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/top-race-jr-el-aguilucho-ferreyra-se-robo-todos-los-honores-en-salta/" title="Permalink to Top Race Jr.: El &#8220;Aguilucho&#8221; Ferreyra se robó todos los honores en Salta" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/martincarrerasalta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/martincarrerasalta-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/martincarrerasalta-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="24185" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/top-race-jr-el-aguilucho-ferreyra-se-robo-todos-los-honores-en-salta/" title="Permalink to Top Race Jr.: El &#8220;Aguilucho&#8221; Ferreyra se robó todos los honores en Salta" rel="bookmark">Top Race Jr.: El &#8220;Aguilucho&#8221; Ferreyra se robó todos los honores en Salta</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/top-race-jr-el-aguilucho-ferreyra-se-robo-todos-los-honores-en-salta/" class="post-date" title="Permalink to Top Race Jr.: El &#8220;Aguilucho&#8221; Ferreyra se robó todos los honores en Salta" rel="bookmark">9 Abril, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-24162 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/federal-central-corto-la-racha-contra-el-cat-y-se-puso-1-2-en-el-play-off/" title="Permalink to Federal: Central cortó la racha contra el CAT y se puso 1-2 en el play off" rel="bookmark">
							<img width="300" height="200" src="http://ceresciudad.com/wp-content/uploads/ccaofederal1.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/ccaofederal1.jpg 960w, http://ceresciudad.com/wp-content/uploads/ccaofederal1-150x100.jpg 150w, http://ceresciudad.com/wp-content/uploads/ccaofederal1-491x327.jpg 491w, http://ceresciudad.com/wp-content/uploads/ccaofederal1-768x512.jpg 768w, http://ceresciudad.com/wp-content/uploads/ccaofederal1-300x200.jpg 300w, http://ceresciudad.com/wp-content/uploads/ccaofederal1-220x146.jpg 220w, http://ceresciudad.com/wp-content/uploads/ccaofederal1-800x533.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-wp-pid="19594" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/federal-central-corto-la-racha-contra-el-cat-y-se-puso-1-2-en-el-play-off/" title="Permalink to Federal: Central cortó la racha contra el CAT y se puso 1-2 en el play off" rel="bookmark">Federal: Central cortó la racha contra el CAT y se puso 1-2 en el play off</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/federal-central-corto-la-racha-contra-el-cat-y-se-puso-1-2-en-el-play-off/" class="post-date" title="Permalink to Federal: Central cortó la racha contra el CAT y se puso 1-2 en el play off" rel="bookmark">8 Abril, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-24159 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/ccao-1-union-sg-0-central-pudo-ganar-mas-comodo-la-falta-de-definicion-y-faggiano-lo-evitaron/" title="Permalink to CCAO 1- Unión SG 0: Central pudo ganar más cómodo, la falta de definición y Faggiano lo evitaron" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/ccaoprimera2017-3fecha-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/ccaoprimera2017-3fecha-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/ccaoprimera2017-3fecha-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="24160" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/ccao-1-union-sg-0-central-pudo-ganar-mas-comodo-la-falta-de-definicion-y-faggiano-lo-evitaron/" title="Permalink to CCAO 1- Unión SG 0: Central pudo ganar más cómodo, la falta de definición y Faggiano lo evitaron" rel="bookmark">CCAO 1- Unión SG 0: Central pudo ganar más cómodo, la falta de definición y Faggiano lo evitaron</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/ccao-1-union-sg-0-central-pudo-ganar-mas-comodo-la-falta-de-definicion-y-faggiano-lo-evitaron/" class="post-date" title="Permalink to CCAO 1- Unión SG 0: Central pudo ganar más cómodo, la falta de definición y Faggiano lo evitaron" rel="bookmark">8 Abril, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-23597" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ceresciudad.com/category/generales/" class="menu-link main-menu-link"><span>De Interés</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-24187 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/la-noche-del-campeon-central-festejo-el-tri-de-la-noroeste/" title="Permalink to La noche del Campeón: Central festejó el &#8220;Tri&#8221; de la Noroeste" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/campeonesccao-cena-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/campeonesccao-cena-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/campeonesccao-cena-150x84.jpg 150w, http://ceresciudad.com/wp-content/uploads/campeonesccao-cena-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="24189" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/la-noche-del-campeon-central-festejo-el-tri-de-la-noroeste/" title="Permalink to La noche del Campeón: Central festejó el &#8220;Tri&#8221; de la Noroeste" rel="bookmark">La noche del Campeón: Central festejó el &#8220;Tri&#8221; de la Noroeste</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/la-noche-del-campeon-central-festejo-el-tri-de-la-noroeste/" class="post-date" title="Permalink to La noche del Campeón: Central festejó el &#8220;Tri&#8221; de la Noroeste" rel="bookmark">9 Abril, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-24166 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/se-inauguro-el-nuevo-edificio-de-la-biblioteca-miguel-angel-sosa-de-arrufo/" title="Permalink to Se inauguró el nuevo edificio de la Biblioteca “Miguel Ángel Sosa” de Arrufó" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/acto-arrufo-bibliot-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/acto-arrufo-bibliot-2-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/acto-arrufo-bibliot-2-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="24167" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/se-inauguro-el-nuevo-edificio-de-la-biblioteca-miguel-angel-sosa-de-arrufo/" title="Permalink to Se inauguró el nuevo edificio de la Biblioteca “Miguel Ángel Sosa” de Arrufó" rel="bookmark">Se inauguró el nuevo edificio de la Biblioteca “Miguel Ángel Sosa” de Arrufó</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/se-inauguro-el-nuevo-edificio-de-la-biblioteca-miguel-angel-sosa-de-arrufo/" class="post-date" title="Permalink to Se inauguró el nuevo edificio de la Biblioteca “Miguel Ángel Sosa” de Arrufó" rel="bookmark">8 Abril, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-24154 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/el-concejo-municipal-trato-amplio-temario/" title="Permalink to El Concejo municipal trató amplio temario" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/concejo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/concejo-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/concejo-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="24155" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/el-concejo-municipal-trato-amplio-temario/" title="Permalink to El Concejo municipal trató amplio temario" rel="bookmark">El Concejo municipal trató amplio temario</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/el-concejo-municipal-trato-amplio-temario/" class="post-date" title="Permalink to El Concejo municipal trató amplio temario" rel="bookmark">7 Abril, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-23743" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ceresciudad.com/category/tus-noticias/" class="menu-link main-menu-link"><span>Envianos tu noticia</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-23627 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/envianos-tu-noticia/" title="Permalink to Envianos tu noticia" rel="bookmark">
							<img width="360" height="87" src="http://ceresciudad.com/wp-content/uploads/logoccccccc-360x87.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/logoccccccc-360x87.jpg 360w, http://ceresciudad.com/wp-content/uploads/logoccccccc-150x35.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="23595" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/envianos-tu-noticia/" title="Permalink to Envianos tu noticia" rel="bookmark">Envianos tu noticia</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/envianos-tu-noticia/" class="post-date" title="Permalink to Envianos tu noticia" rel="bookmark">21 Marzo, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-24191" class="post-24191 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-drogas tag-operativos tag-pilar tag-rafaela">
						<div class="tags clearfix">
							<a class="label " href="http://ceresciudad.com/category/policiales/" title="View all posts in Policiales" rel="category">Policiales</a>						</div>

						<h1 class="post-title title title-large entry-title">Operativos antidrogas en Rafaela y Pilar</h1>

						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias"><span class="fn">Martin Farias</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" class="post-date updated" title="Permalink to Operativos antidrogas en Rafaela y Pilar" rel="bookmark">9 Abril, 2017</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://ceresciudad.com/wp-content/uploads/narcoticosoperativos.jpeg" title="Permalink to image of Operativos antidrogas en Rafaela y Pilar" rel="bookmark">
			<img width="1140" height="640" src="http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-1140x640.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/narcoticosoperativos.jpeg 1140w, http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-150x84.jpeg 150w, http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-582x327.jpeg 582w, http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-768x431.jpeg 768w, http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-300x168.jpeg 300w, http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-750x420.jpeg 750w, http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-800x449.jpeg 800w" sizes="(max-width: 1140px) 100vw, 1140px" data-wp-pid="24192" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Operativos+antidrogas+en+Rafaela+y+Pilar: http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/ - via:@ceresciudad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fceresciudad.com%2Foperativos-antidrogas-en-rafaela-y-pilar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-skype">
								<a title="Share on Skype" href="https://web.skype.com/share?url=http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=417,height=655,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-skype"></i></span>
									<span class="sharify-title">Skype</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/&title=Operativos antidrogas en Rafaela y Pilar" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div><p>En el marco de investigaciones llevadas adelante por la Dirección General de Prevención y Control de Adicciones de la Policía de Santa Fe desde mediados del 2016, este sábado se realizaron ocho allanamientos simultáneos en las localidades de Pilar y Rafaela, ambas del departamento Castellanos.</p>
<p>En la ciudad cabecera departamental se realizaron cinco órdenes en viviendas de los barrios Barranquitas, Villa del Parque y Villa Rosas. En tanto que en Pilar se ejecutaron tres allanamientos, uno de los cuales fue en el club de Caza y Pesca de dicha localidad.</p>
<p>Como resultado de los procedimientos, se detuvieron a 8 personas, 5 en Rafaela y 3 en Pilar. Una de las personas, oriunda de Rafaela, la cual contaba con antecedentes, se encontraba visitando a un familiar en la cárcel de Coronda quedando detenida en ese instante.</p>
<p>De los procedimientos se secuestraron estupefacientes, dinero en efectivo, celulares y motovehículos.</p>
<p>Participaron las Brigada Operativas Departamentales de Esperanza, Rafaela, San Cristóbal, Tostado, San Javier y Vera, todas dependientes de la DGPCA, con colaboración de Grupos de Acción Táctica de la Policía de Santa Fe, Compañía Tropa de Operaciones Especiales y Gendarmería Nacional.</p>
<p>El jefe y el subjefe centro-norte de la DGPCA, director de Policía, José Moyano; y subdirector de Policía, Fernando Escobar, respectivamente, estuvieron en el procedimiento supervisando las acciones. Las órdenes de allanamiento fueron otorgadas por el juez federal de Rafaela, Miguel Abásolo Guastavino, a partir de investigaciones impulsadas por el fiscal federal, Federico Grimm.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.69'><div class='yuzo_clearfixed yuzo__title'><h3>Articulos similares</h3></div><div class='yuzo_wraps'>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://ceresciudad.com/tostado-se-suicido-un-pibe-de-15-anos/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://ceresciudad.com/wp-content/uploads/politostado-150x150.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  border-radius: 1%  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://ceresciudad.com/tostado-se-suicido-un-pibe-de-15-anos/" style="font-size:16px;font-weight:bold;;line-height:24px;"> Tostado: Se suicidó un pibe de 15 años  </a>
								<span class="yuzo_text" style="font-size:12px;" >Ocurrió el sábado, alrededor de las 22 horas. Los familiares se encontraron con la dramática escena en el dormitorio del joven quien todavía presentaba signos vitales. Murió cuando era trasladado en ambulancia.

El hecho ocurrió en una vivienda ubicada en calle Reconquista –barrio Güemes...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://ceresciudad.com/prision-preventiva-para-el-inculpado-por-el-crimen-de-torres/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://ceresciudad.com/wp-content/uploads/audiencia-150x83.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  border-radius: 1%  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://ceresciudad.com/prision-preventiva-para-el-inculpado-por-el-crimen-de-torres/" style="font-size:16px;font-weight:bold;;line-height:24px;"> Prisión preventiva para el inculpado por el crimen de Torres  </a>
								<span class="yuzo_text" style="font-size:12px;" >Luego de la audiencia concretada en el día de hoy a Zarate, indicado como principal responsable de la muerte de Torres, la Dra. Silvina Verney declaró “El Dr. Tallarico a pedido de la Fiscalía dicto la prisión preventiva del imputado Walter Eduardo Zarate, por todo el curso del proceso. El...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://ceresciudad.com/agredieron-a-un-joven-en-suardi/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://ceresciudad.com/wp-content/uploads/policial-suardi-150x106.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  border-radius: 1%  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://ceresciudad.com/agredieron-a-un-joven-en-suardi/" style="font-size:16px;font-weight:bold;;line-height:24px;"> Agredieron a un joven en Suardi  </a>
								<span class="yuzo_text" style="font-size:12px;" >Un menor agredió a golpes de puño y patadas a un joven provocándole lesiones por lo que fue derivado al Hospital "Dr. Giménez".

Un joven resultó lesionado durante una pelea callejera desatada en la madrugada del jueves frente a plaza San Martín. En declaraciones a Radio Belgrano, el Com...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://ceresciudad.com/no-declaro-el-imputado-por-el-asesinato-de-torres/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://ceresciudad.com/wp-content/uploads/audiencia-150x83.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  border-radius: 1%  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://ceresciudad.com/no-declaro-el-imputado-por-el-asesinato-de-torres/" style="font-size:16px;font-weight:bold;;line-height:24px;"> No declaró el imputado por el asesinato de Torres  </a>
								<span class="yuzo_text" style="font-size:12px;" >La Fiscal Hemilce Fissore, informo que se realizo la audiencia imputativa luego de que se efectivizara el pasado lunes 4 a la 1.20 hs la detención de Walter Zarate indicado como principal responsable de la muerte del joven Torres en la mañana del domingo

La atribución que se le ha hecho...</span>
						   
						</div></div> <!-- end wrap -->
</div> <style>
						.yuzo_related_post .relatedthumb { background:#ffffff !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#efefef !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:#636363!important;}
						.yuzo_related_post .relatedthumb a:hover{color:#000000!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:#000000!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }

						.yuzo_related_post .relatedthumb .yuzo-img{
  -webkit-transition:all 0.3s ease-out;
  -moz-transition:all 0.3s ease-out;
  -o-transition:all 0.3s ease-out;
  -ms-transition:all 0.3s ease-out;
  transition:all 0.3s ease-out;
}
.yuzo_related_post .relatedthumb .yuzo-img-wrap{
  overflow:hidden;
  background: url(http://ceresciudad.com/wp-content/plugins/yuzo-related-post/assets/images/link-overlay.png) no-repeat center;
}
.yuzo_related_post .relatedthumb:hover .yuzo-img {
  opacity: 0.7;
  -webkit-transform: scale(1.2);
  transform: scale(1.2);
}
						</style>  <!-- End Yuzo :) -->
<!-- ngfb content-buttons begin -->
<!-- generated on 2017-04-09T17:02:00+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons es_ES">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20Operativos%20antidrogas%20en%20Rafaela%20y%20Pilar&body=En%20el%20marco%20de%20investigaciones%20llevadas%20adelante%20por%20la%20Direcci%C3%B3n%20General%20de%20Prevenci%C3%B3n%20y%20Control%20de%20Adicciones%20de%20la%20Polic%C3%ADa%20de%20Santa%20Fe%20desde%20mediados%20del%202016%2C%20este%20s%C3%A1bado%20se%20realizaron%20ocho%20allanamientos%20simult%C3%A1neos%20en%20las%20localidades%20de%20Pilar%20y%20Rafaela%2C%20ambas%20del%20departamento%20Castellanos.%20En%20la%20ciudad%20cabecera%20departamental%20se%20realizaron%20cinco%20%C3%B3rdenes%20en%20viviendas%20de%20los%20barrios%20Barranquitas%2C%20Villa%20del%20Parque%20y%20Villa%20Rosas.%20En%20tanto%20que%20en%20Pilar%20se%20ejecutaron%20tres%20allanamientos%2C%20uno%20de...%0D%0A%0D%0AShared%20from%20http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/%0D%0A">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-content-buttons-post-24191"><fb:like href="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-24191"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="es" data-url="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" data-counturl="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" data-text="Operativos antidrogas en Rafaela y Pilar #drogas #operativos #pilar" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-content-buttons-post-24191"><span class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/"></span></div>
<!-- Pinterest Button --><div class="pinterest-button" id="pinterest-content-buttons-post-24191"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fceresciudad.com%2Foperativos-antidrogas-en-rafaela-y-pilar%2F&amp;media=http%3A%2F%2Fceresciudad.com%2Fwp-content%2Fuploads%2Fnarcoticosoperativos-800x449.jpeg&amp;description=Operativos%20antidrogas%20en%20Rafaela%20y%20Pilar%20%E2%80%93%20En%20el%20marco%20de%20investigaciones%20llevadas%20adelante%20por%20la%20Direcci%C3%B3n%20General%20de%20Prevenci%C3%B3n%20y%20Control%20de%20Adicciones%20de%20la%20Polic%C3%ADa%20de%20Santa%20Fe%20desde%20mediados%20del%202016%2C%20este%20s%C3%A1bado%20se%20realizaron%20ocho%20allanamientos%20simult%C3%A1neos%20en%20las%20localidades%20de%20Pilar%20y%20Rafaela%2C%20ambas%20del%20departamento%20Castellanos.%20En%20la%20ciudad%20cabecera...%20%23drogas%20%23operativos%20%23pilar" data-pin-do="buttonPin" data-pin-zero="true" data-pin-lang="en" data-pin-shape="rect" data-pin-color="gray" data-pin-height="20" data-pin-config="beside"><img border="0" alt="Pin It" src="http://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" width="40" height="20" /></a></div>
<!-- LinkedIn Button --><div class="linkedin-button" id="linkedin-content-buttons-post-24191"><script type="IN/Share" data-url="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/" data-counter="right" data-showzero="true"></script></div>
<!-- Reddit Button --><script type="text/javascript">reddit_url="http://ceresciudad.com/operativos-antidrogas-en-rafaela-y-pilar/"; reddit_title="Operativos antidrogas en Rafaela y Pilar";</script><div class="reddit-button" id="reddit-content-buttons-post-24191"><script type="text/javascript" src="http://www.reddit.com/static/button/button1.js"></script></div>
<!-- Tumblr Button --><div class="tumblr-button" id="tumblr-content-buttons-post-24191"><a href="http://www.tumblr.com/share" class="tumblr-share-button" data-posttype="photo" data-content="http://ceresciudad.com/wp-content/uploads/narcoticosoperativos-800x449.jpeg" data-caption="Operativos antidrogas en Rafaela y Pilar &ndash; En el marco de investigaciones llevadas adelante por la Direcci&oacute;n General de Prevenci&oacute;n y Control de Adicciones de la Polic&iacute;a de Santa Fe desde mediados del 2016, este s&aacute;bado se realizaron ocho allanamientos simult&aacute;neos en las localidades de Pilar y Rafaela, ambas del departamento Castellanos. En la ciudad cabecera departamental se realizaron cinco..." data-tags="drogas, operativos, pilar, rafaela" data-locale="es_ES" data-color="blue" data-notes="right" data-show-via="1"></a></div></div><!-- .ngfb-buttons.es_ES -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="http://ceresciudad.com/tag/drogas/" title="View all posts in drogas" rel="category">drogas</a><a class="label label-small label-light" href="http://ceresciudad.com/tag/operativos/" title="View all posts in operativos" rel="category">operativos</a><a class="label label-small label-light" href="http://ceresciudad.com/tag/pilar/" title="View all posts in pilar" rel="category">pilar</a><a class="label label-small label-light" href="http://ceresciudad.com/tag/rafaela/" title="View all posts in rafaela" rel="category">rafaela</a>						</div>
						
					</article>
				
				
								
				
								
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="shortcode-widget-5" class="widget vw-sidebar-page shortcode_widget">			<div class="textwidget"><!-- This slideshow output is generated with Advanced post slider a multipurpose responsive WordPress slideshow plugin - http://www.wpcue.com/wordpress-plugins/advanced-post-slider/ -->
<style>
#advps_container4 .bx-wrapper .bx-viewport {
		-moz-box-shadow: 0px 1px 4px #000000;
	-webkit-box-shadow: 0px 1px 4px #000000;
	box-shadow: 0px 1px 4px #000000;
		border: 0px solid #444444;
		background:#FFFFFF;
}
#advps_container4 .bx-wrapper .bx-pager{
	text-align: left;
	padding-left:5px;
}
#advps_container4 .bx-wrapper .bx-pager
{
	bottom:17px;
	z-index:999;
}
#advps_container4 .bx-wrapper .bx-controls-auto
{
	bottom:6px;
}
#advps_container4 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: left;
}
#advps_container4 .bx-wrapper .bx-controls-auto {
	z-index:99999;
	text-align:center;width:100%;}


/* thumbnail pager*/
#advps_container4 #bx-pager
{
	width:100%;
	position:absolute;
	bottom:17px;
    text-align: left;
	z-index: 9999;
}
#advps_container4 #bx-pager a img
{
	border: 1px solid #CCCCCC;
    padding: 3px;
}
#advps_container4 #bx-pager a:hover img, #advps_container4 #bx-pager a.active img
{
	border: 1px solid #666666;
}
/* medai queries */
#advps_container4 .advs-title,#advps_container4 .advs-title a
{
	font-size:20px;
	line-height:22px;
}
#advps_container4 .advps-slide p
{
	font-size:14px;
	line-height:14px;
}
@media screen and (max-width: 1024px){
	#advps_container4 .advs-title,#advps_container4 .advs-title a
	{
		font-size:18px;
		line-height:18px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 768px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:16px;
		line-height:16px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 650px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 480px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 320px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
</style>
<script type="text/javascript">
		jQuery(document).ready(function($){
			$('#advpsslideshow_4').bxSlider({
				useCSS:1,
				slideMargin: 0,
				speed: 300,				
								pagerCustom: '#bx-pager',
								mode: 'vertical',
												auto: 1,
				autoHover: 1,
				pause: 9000,
				easing: 'linear',
				controls: 0,
				pager: 1,
  				autoControls: 0							});
							$("#advpsslideshow_4 .advs-title a").hover(function(){
					$(this).css('color','#c9c9c9');
				},function(){
					$(this).css('color','#FFFFFF');
				});
						$("#advpsslideshow_4 .advps-slide").hover(function(){
				  			},function(){
							});
		});
	</script>
<div id="advps_container4" class="advps-slide-container" style="overflow:hidden;max-width:800px;margin:auto;">
 
  <div id="advpsslideshow_4">
        <div class="advps-slide">
	<a target="_self" href="http://ceresciudad.com/top-race-jr-el-aguilucho-ferreyra-se-robo-todos-los-honores-en-salta/" >      <img src="http://ceresciudad.com/wp-content/uploads/martincarrerasalta-350x400.jpg" width="350" height="400" alt="Top Race Jr.: El &#8220;Aguilucho&#8221; Ferreyra se robó todos los honores en Salta" />      </a>       
      <div class="advps-excerpt-one" style="width:45%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.6;filter:alpha(opacity=60);opacity:0.6;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://ceresciudad.com/top-race-jr-el-aguilucho-ferreyra-se-robo-todos-los-honores-en-salta/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Top Race Jr.: El &#8220;Aguilucho&#8221; Ferreyra se robó todos los honores en Salta</a></h2>
          
            <p>Tweet Share 0 Skype +1 LinkedIn 0 Con la solidez que manejó su Chevrolet Cruze el sabado, acabó el domingo, y Martin Ferreyra metió en &#8230;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="http://ceresciudad.com/federal-central-corto-la-racha-contra-el-cat-y-se-puso-1-2-en-el-play-off/" >      <img src="http://ceresciudad.com/wp-content/uploads/ccaofederal1-350x400.jpg" width="350" height="400" alt="Federal: Central cortó la racha contra el CAT y se puso 1-2 en el play off" />      </a>       
      <div class="advps-excerpt-one" style="width:45%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.6;filter:alpha(opacity=60);opacity:0.6;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://ceresciudad.com/federal-central-corto-la-racha-contra-el-cat-y-se-puso-1-2-en-el-play-off/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Federal: Central cortó la racha contra el CAT y se puso 1-2 en el play off</a></h2>
          
            <p>Tweet Share 0 Skype +1 LinkedIn 0 Central se sacó la mufa de la temporada y por primera vez derroto al CAT en este torneo &#8230;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="http://ceresciudad.com/ccao-1-union-sg-0-central-pudo-ganar-mas-comodo-la-falta-de-definicion-y-faggiano-lo-evitaron/" >      <img src="http://ceresciudad.com/wp-content/uploads/ccaoprimera2017-3fecha-350x400.jpg" width="350" height="400" alt="CCAO 1- Unión SG 0: Central pudo ganar más cómodo, la falta de definición y Faggiano lo evitaron" />      </a>       
      <div class="advps-excerpt-one" style="width:45%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.6;filter:alpha(opacity=60);opacity:0.6;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://ceresciudad.com/ccao-1-union-sg-0-central-pudo-ganar-mas-comodo-la-falta-de-definicion-y-faggiano-lo-evitaron/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >CCAO 1- Unión SG 0: Central pudo ganar más cómodo, la falta de definición y Faggiano lo evitaron</a></h2>
          
            <p>Tweet Share 0 Skype +1 LinkedIn 0 Central Argentino derrotó a Unión SG 1 a 0 con gol de penal de Walter Auce. Esta situación &#8230;</p>
        </div>
      </div>
    </div>
      </div>
    <div id="bx-pager">
   			<a data-slide-index="0" href=""><img src="http://ceresciudad.com/wp-content/uploads/martincarrerasalta-150x99.jpg" style="width:31%; height:auto;margin-right:5px;" /></a>
       			<a data-slide-index="1" href=""><img src="http://ceresciudad.com/wp-content/uploads/ccaofederal1-150x100.jpg" style="width:31%; height:auto;margin-right:5px;" /></a>
       			<a data-slide-index="2" href=""><img src="http://ceresciudad.com/wp-content/uploads/ccaoprimera2017-3fecha-150x90.jpg" style="width:31%; height:auto;" /></a>
          </div>
   </div><!-- end advps-slide-container -->
<!-- / Advanced post slider a multipurpose responsive slideshow plugin -->
</div>
		</div><div id="text-27" class="widget vw-sidebar-page widget_text">			<div class="textwidget"><a href="http://ganaderosdeceres.com.ar/" target="_blank"><img src="http://ceresciudad.com/img/ganaderosceres.jpg" alt="" width="355" height="126" /></a></div>
		</div><div id="text-28" class="widget vw-sidebar-page widget_text">			<div class="textwidget"><a href="http://felipemichlig.com/" target="_blank"><img src="http://ceresciudad.com/img/felipe.gif" alt="" width="420" height="580" /></a></div>
		</div><div id="text-29" class="widget vw-sidebar-page widget_text">			<div class="textwidget"><a href="http://www.kefacilprestamos.com/" target="_blank"><img src="http://ceresciudad.com/img/kfacil.jpg" alt="" width="350" height="125" /></div>
		</div><div id="text-30" class="widget vw-sidebar-page widget_text">			<div class="textwidget"><a href="http://ceres.gob.ar/" target="_blank"><img src="http://ceresciudad.com/img/camilbusq.jpg" alt="" width="100%" height="214" /></a></div>
		</div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-page widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://ceresciudad.com/envianos-tu-noticia/">
				<img class="image-banner" src="http://ceresciudad.com/img/whatsapp.jpg" alt="">
			</a>
		</div><div id="shortcode-widget-6" class="widget vw-sidebar-page shortcode_widget">			<div class="textwidget">
<div class="slider_1">
		<ul id="slider_1" class="huge-it-slider" data-autoplay="0">
							<li class="group">
						<a href="http://www.agronorte.com.ar/index.php?q=nota%2F785" target="_blank">							<img src="http://ceresciudad.com/wp-content/uploads/Baterias.png" alt=""/>
						</a>																	</li>
										<li class="group">
						<a href="http://www.agronorte.com.ar/index.php?q=nota%2F785" target="_blank">							<img src="http://ceresciudad.com/wp-content/uploads/17124880_10212101887812528_138144880_n.jpg" alt=""/>
						</a>																	</li>
						</ul>
</div>
<script>
	jQuery(function (){
		jQuery('#slider_1').sliderPlugin({
			maxWidth: singleSlider_1.width,
			maxHeight: singleSlider_1.height,
			transition: singleSlider_1.effect,
			controls: singleSlider_1.navigate_by,
			cropImage: hugeitSliderObj.crop_image,
			navigation: hugeitSliderObj.show_arrows,
			delay: +singleSlider_1.pause_time,
			transitionDuration: +singleSlider_1.change_speed,
			pauseOnHover: singleSlider_1.pause_on_hover
		});
	});
</script><style>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</style>
</div>
		</div><div id="shortcode-widget-7" class="widget vw-sidebar-page shortcode_widget">			<div class="textwidget"><a href="http://ceresciudad.com/maximafm.html" class="popup" data-width="495" data-height="230" data-scrollbars="1" alt="popup"><img class="aligncenter  wp-image-24094" src="http://ceresciudad.com/wp-content/uploads/maxonline-1.jpg" alt="" width="486" height="213" data-wp-pid="24094" /></a></div>
		</div><div id="vw_widget_image_banner-3" class="widget vw-sidebar-page widget_vw_widget_image_banner">			<a class="image-banner-link" href="">
				<img class="image-banner" src="http://ceresciudad.com/img/agrosinn.jpg" alt="">
			</a>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-25" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><a href="http://www.amsafe.org.ar/" target="_blank"><img src="http://ceresciudad.com/img/AMSAFEE.jpg" alt="" width="588" height="201" /></a></div>
		</div><div id="facebook-like-box-2" class="widget vw-sidebar-footer-1 widget_facebook-like-box"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/ceresciudadnoticias" data-width="360" data-height="150" data-show-faces="true" data-stream="false"></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-26" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><a href="http://www.municipales.org.ar/" target="_blank"><img src="http://ceresciudad.com/img/sitram.jpg" alt="" width="620" height="212" /></a></div>
		</div><div id="text-32" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="360" data-height="200" data-dnt="true" href="https://twitter.com/ceresciudad">Tweets by ceresciudad</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-24" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><img src="http://ceresciudad.com/img/appdr.jpg" alt="" width="450" height="221" /></div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright 2007 &copy;, All Rights Reserved. Ceresciudad.com - Ceres - Santa Fe - Argentina.</div>
								<div class="col-sm-6 copyright-right">
<div class=”site-info container”> DISEÑO WEB <a href="http://www.lazetadesign.tk">"LA Z DESIGN"</a> </div><!– .site-info –>
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>

								</div>
                                                        
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/js/asset.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/js/main.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/ceresciudad.com\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1"};
var singleSlider_1 = {"width":"400","height":"300","pause_on_hover":"1","navigate_by":"none","pause_time":"6200","change_speed":"1000","effect":"slice_h"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/slider-image/assets/js/main.js?ver=4.7.3'></script>
<div id="fb-root"></div>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<!-- ngfb footer javascript begin -->
<!-- generated on 2017-04-10T01:11:59+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: linkedin script location is header -->
<script type="text/javascript" id="pinterest-script-footer">ngfb_insert_js( "pinterest-script-footer", "http://assets.pinterest.com/js/pinit.js" );</script>
<script type="text/javascript" id="tumblr-script-footer">ngfb_insert_js( "tumblr-script-footer", "http://assets.tumblr.com/share-button.js" );</script>
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->

	</body>
</html>
