<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<head>
		<meta charset="UTF-8">
		<title>Incendio de una vivienda en San Guillermo | Ceres Ciudad</title>
		
		<!-- Default Meta Tags -->
		<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


		




<link rel="pingback" href="http://ceresciudad.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style type="text/css">#page{overflow:visible}.ngfb-buttons
img{border:none}.ngfb-buttons img:hover{border:none}.ngfb-buttons
iframe{max-width:none}.ngfb-buttons > div, .ngfb-preset-small_share_count .ngfb-buttons>div{display:inline-block;vertical-align:bottom;text-align:left;line-height:20px;padding:0;margin:5px;width:100px;height:20px}.ngfb-preset-large_share_vertical .ngfb-buttons > div,
.ngfb-preset-large_share_vertical .ngfb-buttons>div[class*="-button"]{line-height:65px;width:60px;height:65px}.ngfb-buttons div.facebook-button,
.ngfb-preset-small_share_count .ngfb-buttons div.facebook-button{width:139px}.ngfb-buttons div.gplus-button,
.ngfb-preset-small_share_count .ngfb-buttons div.gplus-button{width:99px}.ngfb-buttons div.gplusone-button,
.ngfb-preset-small_share_count .ngfb-buttons div.gplusone-button{width:75px}.ngfb-buttons div.twitter-button,
.ngfb-preset-small_share_count .ngfb-buttons div.twitter-button{width:89px}.ngfb-buttons div.linkedin-button,
.ngfb-preset-small_share_count .ngfb-buttons div.linkedin-button{width:110px}.ngfb-buttons div.pinterest-button,
.ngfb-preset-small_share_count .ngfb-buttons div.pinterest-button{width:78px}.ngfb-preset-large_share_vertical .ngfb-buttons div.pinterest-button{height:40px;margin-top:42px}.ngfb-buttons div.reddit-button,
.ngfb-preset-small_share_count .ngfb-buttons div.reddit-button{width:130px}.ngfb-preset-large_share_vertical .ngfb-buttons div.reddit-button{margin-bottom:10px}.ngfb-buttons div.stumbleupon-button,
.ngfb-preset-small_share_count .ngfb-buttons div.stumbleupon-button{width:84px}.ngfb-preset-large_share_vertical .ngfb-buttons div.stumbleupon-button{height:60px;line-height:60px}.ngfb-buttons div.tumblr-button,
.ngfb-preset-small_share_count .ngfb-buttons div.tumblr-button{width:85px}.ngfb-preset-large_share_vertical .ngfb-buttons div.tumblr-button{height:20px;line-height:20px}.ngfb-buttons div.fb-share-button,
.ngfb-buttons div.fb-share-button
span{display:block !important;vertical-align:middle !important}.ngfb-preset-small_share_count .ngfb-buttons div.fb-share-button{width:105px}.ngfb-content-buttons{display:block;margin:10px
auto;text-align:center}.ngfb-excerpt-buttons{display:block;margin:5px
auto;text-align:center}@media (max-width:1000px){#ngfb-sidebar{display:none}}#ngfb-sidebar{cursor:pointer;text-align:center;position:fixed;z-index:99;top:100px;left:10%}#ngfb-sidebar-header{width:72px;height:72px;background-image:url("/wp-content/plugins/nextgen-facebook/images/share-icon-2.png");background-repeat:no-repeat;background-position:center}#ngfb-sidebar-buttons{display:block;width:auto;height:auto;overflow:visible;border-style:solid;border-radius:5px;background:none repeat scroll 0% 0% rgb(250, 250, 250);box-shadow:0px 0px 5px rgb(120, 120, 120);border-width:1px;border-color:rgb(255, 255, 255)}#ngfb-sidebar .ngfb-buttons > div, #ngfb-sidebar .ngfb-preset-large_share_vertical .ngfb-buttons>div{display:block;text-align:center;width:60px;height:65px;margin:10px
5px}#ngfb-sidebar .ngfb-preset-small_share_count .ngfb-buttons > div,
#ngfb-sidebar .ngfb-preset-small_share_count .ngfb-buttons>div[class*="-button"]{text-align:left;line-height:20px;width:120px;height:20px;margin:10px}#ngfb-sidebar .ngfb-buttons div.pinterest-button,
#ngfb-sidebar .ngfb-preset-large_share_vertical .ngfb-buttons div.pinterest-button{height:40px;margin-top:42px}#ngfb-sidebar .ngfb-preset-small_share_count .ngfb-buttons div.pinterest-button{height:20px;margin-top:10px}#ngfb-sidebar .ngfb-buttons div.stumbleupon-button,
#ngfb-sidebar .ngfb-preset-large_share_vertical .ngfb-buttons div.stumbleupon-button{height:60px;line-height:60px}#ngfb-sidebar .ngfb-preset-small_share_count .ngfb-buttons div.stumbleupon-button{height:20px;line-height:20px}#ngfb-sidebar .ngfb-buttons div.tumblr-button,
#ngfb-sidebar .ngfb-preset-large_share_vertical .ngfb-buttons div.tumblr-button{height:20px;line-height:20px}#ngfb-sidebar .ngfb-buttons div.reddit-button,
#ngfb-sidebar .ngfb-preset-large_share_vertical .ngfb-buttons div.reddit-button{margin-bottom:15px}#ngfb-sidebar .ngfb-preset-small_share_count .ngfb-buttons div.reddit-button{margin-bottom:10px}.ngfb-admin_edit-buttons{text-align:left}.ngfb-admin_edit-buttons .ngfb-buttons{margin:0}.ngfb-admin_edit-buttons .ngfb-buttons>div{display:inline-block;vertical-align:top;padding:0;margin:5px;width:118px;height:20px}.ngfb-shortcode-buttons{display:inline-block;text-align:left}.ngfb-widget-buttons{text-align:left}.ngfb-widget-buttons .ngfb-buttons{margin:20px
0 0 0}.ngfb-widget-buttons .ngfb-buttons>div{display:block;margin:10px;width:160px}</style>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Droid+Serif:400,700,400italic,700italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ceres Ciudad &raquo; Feed" href="http://ceresciudad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceres Ciudad &raquo; RSS de los comentarios" href="http://ceresciudad.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ceresciudad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://ceresciudad.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='http://ceresciudad.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://ceresciudad.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='sp_printPage_lightbox-css'  href='http://ceresciudad.com/wp-content/plugins/syndicate-press/css/TinyLightbox.css?ver=1.00' type='text/css' media='' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://ceresciudad.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://ceresciudad.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://ceresciudad.com/wp-content/themes/presso/css/theme.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/ceresciudad.com","ajax_url":"http:\/\/ceresciudad.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='http://ceresciudad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ceresciudad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ceresciudad.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ceres: falleció el motociclista accidentado anoche en Ruta 17 y quedó detenido el camionero' href='http://ceresciudad.com/ceres-fallecio-el-motociclista-accidentado-anoche-en-ruta-17-y-quedo-detenido-el-camionero/' />
<link rel='next' title='San Guillermo: Detuvieron 3 delincuentes que vendían articulos de cocina' href='http://ceresciudad.com/san-guillermo-detuvieron-3-delincuentes-que-vendian-articulos-de-cocina/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" />
<link rel="alternate" type="application/json+oembed" href="http://ceresciudad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fceresciudad.com%2Fincendio-de-una-vivienda-en-san-guillermo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ceresciudad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fceresciudad.com%2Fincendio-de-una-vivienda-en-san-guillermo%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-93042242-1', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		<style type='text/css' id='Responsive_Column_Widgets_1.2.6' >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</style>
<style type="text/css" id="style_custom_responsive_column_widgets_ae2770ccd69eaff5a086c458c8a9fc20">.responsive_column_widgets { display: inline-block; width: 100%; }
 .responsive_column_widgets { background-color: #ffffff }
 .responsive_column_widgets .responsive_column_widgets_box { max-width: 840px }</style>
<style type='text/css' class='style_responsive_column_widgets_ae2770ccd69eaff5a086c458c8a9fc20'>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</style>

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.46.4/G"/>
<link rel="shortlink" href="http://ceresciudad.com/?p=28178"/>
<meta property="og:url" content="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Ceres Ciudad"/>
<meta property="og:title" content="Incendio de una vivienda en San Guillermo"/>
<meta property="og:description" content="Por medio de llamado telef&oacute;nico anonimo se dio conocimiento a esta U.O.P que se estaba incendiando una vivienda en calle Enrique Foster del barrio pueblo viejo atento a ello se comisiona personal policial en donde se puede corroborar que efectivamente en dicha finca propiedad del se&ntilde;or ROMERO..."/>
<!-- og:image:1 --><meta property="og:image" content="http://ceresciudad.com/wp-content/uploads/policiascontroles-600x320.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="320"/>
<meta property="article:published_time" content="2017-10-20T12:55:08+00:00"/>
<meta property="article:modified_time" content="2017-10-20T12:55:08+00:00"/>
<meta property="og:updated_time" content="2017-10-20T12:55:08+00:00"/>
<meta name="weibo:article:create_at" content="2017-10-20 12:55:08"/>
<meta name="weibo:article:update_at" content="2017-10-20 12:55:08"/>
<meta name="twitter:domain" content="ceresciudad.com"/>
<meta name="twitter:title" content="Incendio de una vivienda en San Guillermo"/>
<meta name="twitter:description" content="Por medio de llamado telef&oacute;nico anonimo se dio conocimiento a esta U.O.P que se estaba incendiando una vivienda en calle Enrique Foster del barrio pueblo viejo atento a ello se comisiona personal..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://ceresciudad.com/wp-content/uploads/policiascontroles-300x169.jpg"/>
<link itemprop="url" href="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/"/>
<meta itemprop="name" content="Incendio de una vivienda en San Guillermo"/>
<meta itemprop="description" content="Por medio de llamado telef&oacute;nico anonimo se dio conocimiento a esta U.O.P que se estaba incendiando una vivienda en calle Enrique Foster del barrio pueblo viejo atento a ello se comisiona personal policial en donde se puede corroborar que efectivamente en dicha finca propiedad del se&ntilde;or ROMERO..."/>
<meta itemprop="datePublished" content="2017-10-20T12:55:08+00:00"/>
<meta itemprop="dateModified" content="2017-10-20T12:55:08+00:00"/>
<meta name="author" content="Martin Farias"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<link itemprop="url" href="http://www.ceresciudad.com"/>
	<meta itemprop="name" content="Martin Farias"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<link itemprop="url" href="http://ceresciudad.com/wp-content/uploads/policiascontroles-800x450.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="450"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- added on 2017-10-20T13:46:25+00:00 in 0.001043 secs -->
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "es-419" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2017-10-20T13:46:25+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "http://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="linkedin-script-header">ngfb_insert_js( "linkedin-script-header", "http://platform.linkedin.com/in.js" );</script>
<!-- ngfb header: pinterest script location is footer -->
<!-- ngfb header: tumblr script location is footer -->
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->
<meta property="og:site_name" content="Ceres Ciudad" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" />
<meta property="og:title" content="Incendio de una vivienda en San Guillermo" />
<meta property="og:description" content="Por medio de llamado telefónico anonimo se dio conocimiento a esta U.O.P que se estaba incendiando una vivienda en calle Enrique Foster del barrio pueblo viejo atento a ello se comisiona personal policial en donde&hellip;" />
<meta property="og:image" content="http://ceresciudad.com/wp-content/uploads/policiascontroles.jpg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="581" />
<meta property="article:published_time" content="2017-10-20T12:55:08+00:00" />
<meta property="article:modified_time" content="2017-10-20T12:55:08+00:00" />
<meta property="article:author" content="http://ceresciudad.com/author/martin-farias/" />
<meta property="article:section" content="Policiales" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		::selection { color: white; background-color: #722d0a; }
		
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Droid Serif; font-weight: 400; }
		.header-font-color { color: #595959; }

		.wp-caption p.wp-caption-text {
			color: #595959;
			border-bottom-color: #595959;
		}
		
		.body-font { font-family: Open Sans; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Droid Serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #722d0a;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #722d0a; }
		.button-primary { color: #722d0a; border-color: #722d0a; }
		.primary-border { border-color: #722d0a; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #dd3333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #9e2921;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #9e2921; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #dd3333;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #722d0a; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #722d0a; }

		.widget_vw_widget_categories a:hover { color: #722d0a; }

		/* Footer Colors */
		#footer {
			background-color: #ffffff;
		}

		#footer .widget-title {
			color: #722d0a;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #dd3333; }

		.copyright {
			background-color: #dd3333;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:"Droid Serif";text-transform:none;font-weight:400;font-style:normal;color:#595959;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#3a3a3a;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-28178 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/CeresCiudadcom-128884000461640/" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/ceresciudad" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">

																</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://ceresciudad.com/">
																		
																													<img src="http://ceresciudad.com/wp-content/uploads/logoccccccc.jpg" width="371" height="87" alt="Ceres Ciudad" class="logo-original" />

																		
																		</a>
								</div>
<div id="widarriba" <div class="hidden-phone"> 

<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='black' face='Georgia' style='font-size:12pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font>

<!-- www.TuTiempo.net - Ancho:385px - Alto:82px -->
<div id="TT_vxJk1Ek1k2hcCc9A7fxjDzzzjtuALEIlrtkdkcyIaEDEWlG1W">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxJk1Ek1k2hcCc9A7fxjDzzzjtuALEIlrtkdkcyIaEDEWlG1W"></script></div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-inicio" class="main-nav list-unstyled"><li id="nav-menu-item-20" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://ceresciudad.com" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-14" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ceresciudad.com/category/ultimas-noticias/" class="menu-link main-menu-link"><span>Ultimo Momento</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28174 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/ceres-fallecio-el-motociclista-accidentado-anoche-en-ruta-17-y-quedo-detenido-el-camionero/" title="Permalink to Ceres: falleció el motociclista accidentado anoche en Ruta 17 y quedó detenido el camionero" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/moto1-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/moto1-1-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/moto1-1-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="28176" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/ceres-fallecio-el-motociclista-accidentado-anoche-en-ruta-17-y-quedo-detenido-el-camionero/" title="Permalink to Ceres: falleció el motociclista accidentado anoche en Ruta 17 y quedó detenido el camionero" rel="bookmark">Ceres: falleció el motociclista accidentado anoche en Ruta 17 y quedó detenido el camionero</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/ceres-fallecio-el-motociclista-accidentado-anoche-en-ruta-17-y-quedo-detenido-el-camionero/" class="post-date" title="Permalink to Ceres: falleció el motociclista accidentado anoche en Ruta 17 y quedó detenido el camionero" rel="bookmark">20 octubre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28170 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/ruta-17-una-moto-colisiono-con-un-camion-a-pocos-metros-del-ingreso-a-ceres/" title="Permalink to Ruta 17: Una moto colisionó con un camión a pocos metros del ingreso a Ceres" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/motocchocada17-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/motocchocada17-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/motocchocada17-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="28171" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/ruta-17-una-moto-colisiono-con-un-camion-a-pocos-metros-del-ingreso-a-ceres/" title="Permalink to Ruta 17: Una moto colisionó con un camión a pocos metros del ingreso a Ceres" rel="bookmark">Ruta 17: Una moto colisionó con un camión a pocos metros del ingreso a Ceres</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/ruta-17-una-moto-colisiono-con-un-camion-a-pocos-metros-del-ingreso-a-ceres/" class="post-date" title="Permalink to Ruta 17: Una moto colisionó con un camión a pocos metros del ingreso a Ceres" rel="bookmark">20 octubre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28162 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/mas-de-medio-millon-de-pesos-en-ceres-michlig-destaco-la-importancia-de-acompanar-a-las-instituciones-con-aportes-del-pfi/" title="Permalink to Más de medio millón de pesos en Ceres: Michlig destacó la importancia de acompañar a las instituciones con aportes del PFI" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/ceres1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/ceres1-360x200.jpeg 360w, http://ceresciudad.com/wp-content/uploads/ceres1-265x147.jpeg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="28163" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/mas-de-medio-millon-de-pesos-en-ceres-michlig-destaco-la-importancia-de-acompanar-a-las-instituciones-con-aportes-del-pfi/" title="Permalink to Más de medio millón de pesos en Ceres: Michlig destacó la importancia de acompañar a las instituciones con aportes del PFI" rel="bookmark">Más de medio millón de pesos en Ceres: Michlig destacó la importancia de acompañar a las instituciones con aportes del PFI</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/mas-de-medio-millon-de-pesos-en-ceres-michlig-destaco-la-importancia-de-acompanar-a-las-instituciones-con-aportes-del-pfi/" class="post-date" title="Permalink to Más de medio millón de pesos en Ceres: Michlig destacó la importancia de acompañar a las instituciones con aportes del PFI" rel="bookmark">19 octubre, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ceresciudad.com/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28180 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/san-guillermo-detuvieron-3-delincuentes-que-vendian-articulos-de-cocina/" title="Permalink to San Guillermo: Detuvieron 3 delincuentes que vendían articulos de cocina" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/utensillios-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/utensillios-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/utensillios-150x84.jpg 150w, http://ceresciudad.com/wp-content/uploads/utensillios-300x168.jpg 300w, http://ceresciudad.com/wp-content/uploads/utensillios-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="28181" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/san-guillermo-detuvieron-3-delincuentes-que-vendian-articulos-de-cocina/" title="Permalink to San Guillermo: Detuvieron 3 delincuentes que vendían articulos de cocina" rel="bookmark">San Guillermo: Detuvieron 3 delincuentes que vendían articulos de cocina</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/san-guillermo-detuvieron-3-delincuentes-que-vendian-articulos-de-cocina/" class="post-date" title="Permalink to San Guillermo: Detuvieron 3 delincuentes que vendían articulos de cocina" rel="bookmark">20 octubre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28178 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" title="Permalink to Incendio de una vivienda en San Guillermo" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/policiascontroles-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/policiascontroles-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/policiascontroles-150x84.jpg 150w, http://ceresciudad.com/wp-content/uploads/policiascontroles-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="25649" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" title="Permalink to Incendio de una vivienda en San Guillermo" rel="bookmark">Incendio de una vivienda en San Guillermo</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" class="post-date" title="Permalink to Incendio de una vivienda en San Guillermo" rel="bookmark">20 octubre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28071 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/suardi-motociclistas-con-lesiones-graves-tras-choque-con-automovil/" title="Permalink to Suardi: Motociclistas con lesiones graves tras choque con automóvil" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/sanguillermoaccidente-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/sanguillermoaccidente-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/sanguillermoaccidente-150x84.jpg 150w, http://ceresciudad.com/wp-content/uploads/sanguillermoaccidente-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="28072" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/suardi-motociclistas-con-lesiones-graves-tras-choque-con-automovil/" title="Permalink to Suardi: Motociclistas con lesiones graves tras choque con automóvil" rel="bookmark">Suardi: Motociclistas con lesiones graves tras choque con automóvil</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/suardi-motociclistas-con-lesiones-graves-tras-choque-con-automovil/" class="post-date" title="Permalink to Suardi: Motociclistas con lesiones graves tras choque con automóvil" rel="bookmark">16 octubre, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-7" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ceresciudad.com/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28124 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/lrcf-resoluciones-del-cfi-para-los-campeonatos-de-inferiores/" title="Permalink to LRCF: Resoluciones del CFI para los campeonatos de inferiores" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/REUNONCFI-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/REUNONCFI-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/REUNONCFI-150x84.jpg 150w, http://ceresciudad.com/wp-content/uploads/REUNONCFI-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="28125" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/lrcf-resoluciones-del-cfi-para-los-campeonatos-de-inferiores/" title="Permalink to LRCF: Resoluciones del CFI para los campeonatos de inferiores" rel="bookmark">LRCF: Resoluciones del CFI para los campeonatos de inferiores</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/lrcf-resoluciones-del-cfi-para-los-campeonatos-de-inferiores/" class="post-date" title="Permalink to LRCF: Resoluciones del CFI para los campeonatos de inferiores" rel="bookmark">18 octubre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28101 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/martin-ferreyra-en-maxima-fm-cuando-faltaba-una-vuelta-mire-el-cielo-y-le-pedi-a-mi-hermana-dame-una-manito/" title="Permalink to Martín Ferreyra en Máxima FM: &#8220;Cuando faltaba una vuelta, mire el cielo y le pedí a mi hermana, dame una manito&#8221;" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/MARTINENMAXIMA1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/MARTINENMAXIMA1-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/MARTINENMAXIMA1-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="28103" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/martin-ferreyra-en-maxima-fm-cuando-faltaba-una-vuelta-mire-el-cielo-y-le-pedi-a-mi-hermana-dame-una-manito/" title="Permalink to Martín Ferreyra en Máxima FM: &#8220;Cuando faltaba una vuelta, mire el cielo y le pedí a mi hermana, dame una manito&#8221;" rel="bookmark">Martín Ferreyra en Máxima FM: &#8220;Cuando faltaba una vuelta, mire el cielo y le pedí a mi hermana, dame una manito&#8221;</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/martin-ferreyra-en-maxima-fm-cuando-faltaba-una-vuelta-mire-el-cielo-y-le-pedi-a-mi-hermana-dame-una-manito/" class="post-date" title="Permalink to Martín Ferreyra en Máxima FM: &#8220;Cuando faltaba una vuelta, mire el cielo y le pedí a mi hermana, dame una manito&#8221;" rel="bookmark">17 octubre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28074 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/martin-ferreyra-volvio-con-la-corona-y-se-recibio-de-ceresino-ilustre/" title="Permalink to Martín Ferreyra volvió con la corona, y se recibió de &#8220;ceresino ilustre&#8221;" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/martinyjm4-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/martinyjm4-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/martinyjm4-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="28077" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/martin-ferreyra-volvio-con-la-corona-y-se-recibio-de-ceresino-ilustre/" title="Permalink to Martín Ferreyra volvió con la corona, y se recibió de &#8220;ceresino ilustre&#8221;" rel="bookmark">Martín Ferreyra volvió con la corona, y se recibió de &#8220;ceresino ilustre&#8221;</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/martin-ferreyra-volvio-con-la-corona-y-se-recibio-de-ceresino-ilustre/" class="post-date" title="Permalink to Martín Ferreyra volvió con la corona, y se recibió de &#8220;ceresino ilustre&#8221;" rel="bookmark">17 octubre, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-23597" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ceresciudad.com/category/generales/" class="menu-link main-menu-link"><span>De Interés</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28147 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/el-concejal-maletti-hizo-entrega-de-aportes-del-pfi-a-instituciones-locales/" title="Permalink to El Concejal Maletti hizo entrega de aportes del PFI a instituciones locales" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/aportesmaletti-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/aportesmaletti-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/aportesmaletti-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="28149" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/el-concejal-maletti-hizo-entrega-de-aportes-del-pfi-a-instituciones-locales/" title="Permalink to El Concejal Maletti hizo entrega de aportes del PFI a instituciones locales" rel="bookmark">El Concejal Maletti hizo entrega de aportes del PFI a instituciones locales</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/el-concejal-maletti-hizo-entrega-de-aportes-del-pfi-a-instituciones-locales/" class="post-date" title="Permalink to El Concejal Maletti hizo entrega de aportes del PFI a instituciones locales" rel="bookmark">19 octubre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28137 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/michlig-y-alvarez-hicieron-entrega-de-aportes-en-varias-localidades-y-de-ambulancias-en-arrufo-y-ambrosetti/" title="Permalink to Michlig y Alvarez hicieron entrega de aportes en varias localidades y de ambulancias en Arrufo y Ambrosetti" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/ambulancia1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/ambulancia1-360x200.jpeg 360w, http://ceresciudad.com/wp-content/uploads/ambulancia1-265x147.jpeg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="28139" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/michlig-y-alvarez-hicieron-entrega-de-aportes-en-varias-localidades-y-de-ambulancias-en-arrufo-y-ambrosetti/" title="Permalink to Michlig y Alvarez hicieron entrega de aportes en varias localidades y de ambulancias en Arrufo y Ambrosetti" rel="bookmark">Michlig y Alvarez hicieron entrega de aportes en varias localidades y de ambulancias en Arrufo y Ambrosetti</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/michlig-y-alvarez-hicieron-entrega-de-aportes-en-varias-localidades-y-de-ambulancias-en-arrufo-y-ambrosetti/" class="post-date" title="Permalink to Michlig y Alvarez hicieron entrega de aportes en varias localidades y de ambulancias en Arrufo y Ambrosetti" rel="bookmark">19 octubre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28132 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/mansilla-en-maxima-fm-tenemos-encuestas-positivas-y-se-mantiene-la-distancia-con-la-ucr/" title="Permalink to Mansilla en Máxima FM: &#8220;Tenemos encuestas positivas, y se mantiene la distancia con la UCR&#8221;" rel="bookmark">
							<img width="360" height="200" src="http://ceresciudad.com/wp-content/uploads/MANSILLACONCEJO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/MANSILLACONCEJO-360x200.jpg 360w, http://ceresciudad.com/wp-content/uploads/MANSILLACONCEJO-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="25260" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/mansilla-en-maxima-fm-tenemos-encuestas-positivas-y-se-mantiene-la-distancia-con-la-ucr/" title="Permalink to Mansilla en Máxima FM: &#8220;Tenemos encuestas positivas, y se mantiene la distancia con la UCR&#8221;" rel="bookmark">Mansilla en Máxima FM: &#8220;Tenemos encuestas positivas, y se mantiene la distancia con la UCR&#8221;</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias">Martin Farias</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/mansilla-en-maxima-fm-tenemos-encuestas-positivas-y-se-mantiene-la-distancia-con-la-ucr/" class="post-date" title="Permalink to Mansilla en Máxima FM: &#8220;Tenemos encuestas positivas, y se mantiene la distancia con la UCR&#8221;" rel="bookmark">18 octubre, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-23743" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ceresciudad.com/category/tus-noticias/" class="menu-link main-menu-link"><span>Envianos tu noticia</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-23627 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://ceresciudad.com/envianos-tu-noticia/" title="Permalink to Envianos tu noticia" rel="bookmark">
							<img width="360" height="87" src="http://ceresciudad.com/wp-content/uploads/logoccccccc-360x87.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/logoccccccc-360x87.jpg 360w, http://ceresciudad.com/wp-content/uploads/logoccccccc-150x35.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" data-wp-pid="23595" nopin="nopin" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://ceresciudad.com/envianos-tu-noticia/" title="Permalink to Envianos tu noticia" rel="bookmark">Envianos tu noticia</a></h3>
		<div class="post-meta header-font">
												<a class="author-name" href="http://ceresciudad.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="http://ceresciudad.com/envianos-tu-noticia/" class="post-date" title="Permalink to Envianos tu noticia" rel="bookmark">21 marzo, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-28178" class="post-28178 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
						<div class="tags clearfix">
							<a class="label " href="http://ceresciudad.com/category/policiales/" title="View all posts in Policiales" rel="category">Policiales</a>						</div>

						<h1 class="post-title title title-large entry-title">Incendio de una vivienda en San Guillermo</h1>

						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="http://ceresciudad.com/author/martin-farias/" title="View all posts by Martin Farias"><span class="fn">Martin Farias</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" class="post-date updated" title="Permalink to Incendio de una vivienda en San Guillermo" rel="bookmark">20 octubre, 2017</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://ceresciudad.com/wp-content/uploads/policiascontroles.jpg" title="Permalink to image of Incendio de una vivienda en San Guillermo" rel="bookmark">
			<img width="1032" height="581" src="http://ceresciudad.com/wp-content/uploads/policiascontroles.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="http://ceresciudad.com/wp-content/uploads/policiascontroles.jpg 1032w, http://ceresciudad.com/wp-content/uploads/policiascontroles-150x84.jpg 150w, http://ceresciudad.com/wp-content/uploads/policiascontroles-581x327.jpg 581w, http://ceresciudad.com/wp-content/uploads/policiascontroles-768x432.jpg 768w, http://ceresciudad.com/wp-content/uploads/policiascontroles-300x169.jpg 300w, http://ceresciudad.com/wp-content/uploads/policiascontroles-800x450.jpg 800w" sizes="(max-width: 1032px) 100vw, 1032px" data-wp-pid="25649" nopin="nopin" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<!-- ngfb schema image for pinterest pin it button -->
<div class="ngfb-schema-image-for-pinterest" style="display:none;">
<img src="http://ceresciudad.com/wp-content/uploads/policiascontroles-800x450.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="Por medio de llamado telef&oacute;nico anonimo se dio conocimiento a esta U.O.P que se estaba incendiando una vivienda en calle Enrique Foster del barrio pueblo viejo atento a ello se comisiona personal policial en donde se puede corroborar que efectivamente en dicha finca propiedad del se&ntilde;or ROMERO..." alt=""/>
</div><!-- .ngfb-schema-image-for-pinterest -->
<p>Por medio de llamado telefónico anonimo se dio conocimiento a esta U.O.P que se estaba incendiando una vivienda en calle Enrique Foster del barrio pueblo viejo atento a ello se comisiona personal policial en donde se puede corroborar que efectivamente en dicha finca propiedad del señor ROMERO TEODOLINO por causas que se tratan de establecer se produjo un incendio, se le dio intervencion a bomberos voluntarios de este medio.<br />
Victima: ROMERO TEODOLINDO TOMAS, Argentino de 63 años de edad, soltero, instruido, pensionado, domiciliado en calle Enrique Foster N° 59 barrio pueblo Viejo San Guillermo.</p>
<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Incendio+de+una+vivienda+en+San+Guillermo: http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/ - via:@ceresciudad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fceresciudad.com%2Fincendio-de-una-vivienda-en-san-guillermo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-skype">
								<a title="Share on Skype" href="https://web.skype.com/share?url=http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=417,height=655,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-skype"></i></span>
									<span class="sharify-title">Skype</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/&title=Incendio de una vivienda en San Guillermo" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div><!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.70'><div class='yuzo_clearfixed yuzo__title'><h3>Articulos similares</h3></div><div class='yuzo_wraps'>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://ceresciudad.com/san-guillermo-detuvieron-3-delincuentes-que-vendian-articulos-de-cocina/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://ceresciudad.com/wp-content/uploads/utensillios-150x84.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  border-radius: 1%  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://ceresciudad.com/san-guillermo-detuvieron-3-delincuentes-que-vendian-articulos-de-cocina/" style="font-size:16px;font-weight:bold;;line-height:24px;"> San Guillermo: Detuvieron 3 delincuentes que vendían articulos de cocina  </a>
								<span class="yuzo_text" style="font-size:12px;" >En la localidad de San Guillermo se procedió a identificar a tres delincuentes provenientes de Tucuman, los cuales se encontraban vendiendo utensillos de cocina en una camioneta particular. Cuando se les solicito, por parte del personal policial, la factura de la mercaderia este comienza c...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://ceresciudad.com/suardi-motociclistas-con-lesiones-graves-tras-choque-con-automovil/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://ceresciudad.com/wp-content/uploads/sanguillermoaccidente-150x84.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  border-radius: 1%  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://ceresciudad.com/suardi-motociclistas-con-lesiones-graves-tras-choque-con-automovil/" style="font-size:16px;font-weight:bold;;line-height:24px;"> Suardi: Motociclistas con lesiones graves tras choque con automóvil  </a>
								<span class="yuzo_text" style="font-size:12px;" >En horas de la mañana de este lunes, siendo las 11,40 Hs, se inició Legajo de Investigación por Informe Policial, tras un accidente de tránisto ocurrido en calles Mitre y Zavaleta entre una moto y un auto. Constituido personal policial en el lugar de referencia, pudo constatar que el accid...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://ceresciudad.com/ceres-denuncio-el-robo-de-su-moto-a-la-salida-de-un-boliche-la-recuperaron-en-ruta-17/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://ceresciudad.com/wp-content/uploads/MOTOROBADA-150x84.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  border-radius: 1%  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://ceresciudad.com/ceres-denuncio-el-robo-de-su-moto-a-la-salida-de-un-boliche-la-recuperaron-en-ruta-17/" style="font-size:16px;font-weight:bold;;line-height:24px;"> Ceres: Denunció el robo de su moto a la salida de un boliche, la recuperaron en ruta 17  </a>
								<span class="yuzo_text" style="font-size:12px;" >Una joven denunció esta madrugada ante agentes policiales que le habian sustraído su motocicleta, la cual habia dejado estacionada fuera de un boliche bailable. Personal del CRE Ceres, logró minutos más tarde detener a dos sujetos que se transportaban en una moto de similares característic...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://ceresciudad.com/san-cristobal-dos-menores-de-17-anos-detenidos-con-drogas/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://ceresciudad.com/wp-content/uploads/menores-150x105.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  border-radius: 1%  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://ceresciudad.com/san-cristobal-dos-menores-de-17-anos-detenidos-con-drogas/" style="font-size:16px;font-weight:bold;;line-height:24px;"> San Cristobal: Dos menores de 17 años detenidos con drogas  </a>
								<span class="yuzo_text" style="font-size:12px;" >Los jóvenes transitaban en una moto y trataron de darse a la fuga. La madre de uno de ellos agredió al personal policial por lo que quedó detenida por atentado y resistencia a la autoridad

Dos menores de 17 años quedaron demorados por tenencia de drogas durante un procedimiento realizad...</span>
						   
						</div></div> <!-- end wrap -->
</div> <style>
						.yuzo_related_post .relatedthumb { background:#ffffff !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#efefef !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:#636363!important;}
						.yuzo_related_post .relatedthumb a:hover{color:#000000!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:#000000!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }

						.yuzo_related_post .relatedthumb .yuzo-img{
  -webkit-transition:all 0.3s ease-out;
  -moz-transition:all 0.3s ease-out;
  -o-transition:all 0.3s ease-out;
  -ms-transition:all 0.3s ease-out;
  transition:all 0.3s ease-out;
}
.yuzo_related_post .relatedthumb .yuzo-img-wrap{
  overflow:hidden;
  background: url(http://ceresciudad.com/wp-content/plugins/yuzo-related-post/assets/images/link-overlay.png) no-repeat center;
}
.yuzo_related_post .relatedthumb:hover .yuzo-img {
  opacity: 0.7;
  -webkit-transform: scale(1.2);
  transform: scale(1.2);
}
						</style>  <!-- End Yuzo :) -->
<!-- ngfb content-buttons begin -->
<!-- generated on 2017-10-20T12:55:41+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons es_ES">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20Incendio%20de%20una%20vivienda%20en%20San%20Guillermo&body=Por%20medio%20de%20llamado%20telef%C3%B3nico%20anonimo%20se%20dio%20conocimiento%20a%20esta%20U.O.P%20que%20se%20estaba%20incendiando%20una%20vivienda%20en%20calle%20Enrique%20Foster%20del%20barrio%20pueblo%20viejo%20atento%20a%20ello%20se%20comisiona%20personal%20policial%20en%20donde%20se%20puede%20corroborar%20que%20efectivamente%20en%20dicha%20finca%20propiedad%20del%20se%C3%B1or%20ROMERO%20TEODOLINO%20por%20causas%20que%20se%20tratan%20de%20establecer%20se%20produjo%20un%20incendio%2C%20se%20le%20dio%20intervencion%20a%20bomberos%20voluntarios%20de%20este%20medio.%20Victima%3A%20ROMERO%20TEODOLINDO%20TOMAS%2C%20Argentino%20de%2063%20a%C3%B1os%20de%20edad...%0D%0A%0D%0AShared%20from%20http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/%0D%0A">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-content-buttons-post-28178"><fb:like href="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-28178"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="es" data-url="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" data-counturl="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" data-text="Incendio de una vivienda en San Guillermo" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-content-buttons-post-28178"><span class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/"></span></div>
<!-- Pinterest Button --><div class="pinterest-button" id="pinterest-content-buttons-post-28178"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fceresciudad.com%2Fincendio-de-una-vivienda-en-san-guillermo%2F&amp;media=http%3A%2F%2Fceresciudad.com%2Fwp-content%2Fuploads%2Fpoliciascontroles-800x450.jpg&amp;description=Incendio%20de%20una%20vivienda%20en%20San%20Guillermo%20%E2%80%93%20Por%20medio%20de%20llamado%20telef%C3%B3nico%20anonimo%20se%20dio%20conocimiento%20a%20esta%20U.O.P%20que%20se%20estaba%20incendiando%20una%20vivienda%20en%20calle%20Enrique%20Foster%20del%20barrio%20pueblo%20viejo%20atento%20a%20ello%20se%20comisiona%20personal%20policial%20en%20donde%20se%20puede%20corroborar%20que%20efectivamente%20en%20dicha%20finca%20propiedad%20del%20se%C3%B1or%20ROMERO%20TEODOLINO%20por%20causas%20que%20se%20tratan%20de%20establecer%20se..." data-pin-do="buttonPin" data-pin-zero="true" data-pin-lang="en" data-pin-shape="rect" data-pin-color="gray" data-pin-height="20" data-pin-config="beside"><img border="0" alt="Pin It" src="http://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" width="40" height="20" /></a></div>
<!-- LinkedIn Button --><div class="linkedin-button" id="linkedin-content-buttons-post-28178"><script type="IN/Share" data-url="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/" data-counter="right" data-showzero="true"></script></div>
<!-- Reddit Button --><script type="text/javascript">reddit_url="http://ceresciudad.com/incendio-de-una-vivienda-en-san-guillermo/"; reddit_title="Incendio de una vivienda en San Guillermo";</script><div class="reddit-button" id="reddit-content-buttons-post-28178"><script type="text/javascript" src="http://www.reddit.com/static/button/button1.js"></script></div>
<!-- Tumblr Button --><div class="tumblr-button" id="tumblr-content-buttons-post-28178"><a href="http://www.tumblr.com/share" class="tumblr-share-button" data-posttype="photo" data-content="http://ceresciudad.com/wp-content/uploads/policiascontroles-800x450.jpg" data-caption="Incendio de una vivienda en San Guillermo &ndash; Por medio de llamado telef&oacute;nico anonimo se dio conocimiento a esta U.O.P que se estaba incendiando una vivienda en calle Enrique Foster del barrio pueblo viejo atento a ello se comisiona personal policial en donde se puede corroborar que efectivamente en dicha finca propiedad del se&ntilde;or ROMERO TEODOLINO por causas que se tratan de establecer se..." data-tags="" data-locale="es_ES" data-color="blue" data-notes="right" data-show-via="1"></a></div></div><!-- .ngfb-buttons.es_ES -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

						</div>
						
						
						
					</article>
				
				
								
				
								
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="shortcode-widget-11" class="widget vw-sidebar-page shortcode_widget">			<div class="textwidget"><!-- This slideshow output is generated with Advanced post slider a multipurpose responsive WordPress slideshow plugin - http://www.wpcue.com/wordpress-plugins/advanced-post-slider/ -->
<style>
#advps_container4 .bx-wrapper .bx-viewport {
		-moz-box-shadow: 0px 1px 4px #000000;
	-webkit-box-shadow: 0px 1px 4px #000000;
	box-shadow: 0px 1px 4px #000000;
		border: 0px solid #444444;
		background:#FFFFFF;
}
#advps_container4 .bx-wrapper .bx-pager{
	text-align: left;
	padding-left:5px;
}
#advps_container4 .bx-wrapper .bx-pager
{
	bottom:17px;
	z-index:999;
}
#advps_container4 .bx-wrapper .bx-controls-auto
{
	bottom:6px;
}
#advps_container4 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: left;
}
#advps_container4 .bx-wrapper .bx-controls-auto {
	z-index:99999;
	text-align:center;width:100%;}


/* thumbnail pager*/
#advps_container4 #bx-pager
{
	width:100%;
	position:absolute;
	bottom:17px;
    text-align: left;
	z-index: 9999;
}
#advps_container4 #bx-pager a img
{
	border: 1px solid #CCCCCC;
    padding: 3px;
}
#advps_container4 #bx-pager a:hover img, #advps_container4 #bx-pager a.active img
{
	border: 1px solid #666666;
}
/* medai queries */
#advps_container4 .advs-title,#advps_container4 .advs-title a
{
	font-size:20px;
	line-height:22px;
}
#advps_container4 .advps-slide p
{
	font-size:14px;
	line-height:14px;
}
@media screen and (max-width: 1024px){
	#advps_container4 .advs-title,#advps_container4 .advs-title a
	{
		font-size:18px;
		line-height:18px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 768px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:16px;
		line-height:16px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 650px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 480px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 320px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
</style>
<script type="text/javascript">
		jQuery(document).ready(function($){
			$('#advpsslideshow_4').bxSlider({
				useCSS:1,
				slideMargin: 0,
				speed: 300,				
								pagerCustom: '#bx-pager',
								mode: 'vertical',
												auto: 1,
				autoHover: 1,
				pause: 9000,
				easing: 'linear',
				controls: 0,
				pager: 1,
  				autoControls: 0							});
							$("#advpsslideshow_4 .advs-title a").hover(function(){
					$(this).css('color','#c9c9c9');
				},function(){
					$(this).css('color','#FFFFFF');
				});
						$("#advpsslideshow_4 .advps-slide").hover(function(){
				  			},function(){
							});
		});
	</script>
<div id="advps_container4" class="advps-slide-container" style="overflow:hidden;max-width:800px;margin:auto;">
 
  <div id="advpsslideshow_4">
        <div class="advps-slide">
	<a target="_self" href="http://ceresciudad.com/lrcf-resoluciones-del-cfi-para-los-campeonatos-de-inferiores/" >      <img src="http://ceresciudad.com/wp-content/uploads/REUNONCFI-350x400.jpg" width="350" height="400" alt="LRCF: Resoluciones del CFI para los campeonatos de inferiores" />      </a>       
      <div class="advps-excerpt-one" style="width:45%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.6;filter:alpha(opacity=60);opacity:0.6;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://ceresciudad.com/lrcf-resoluciones-del-cfi-para-los-campeonatos-de-inferiores/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >LRCF: Resoluciones del CFI para los campeonatos de inferiores</a></h2>
          
            <p>Anoche se reunió el Consejo del Fútbol Infantil, presidido por el titular de la Liga Sr. Jorge Keller, en dicha reunión se definieron las fechas &#8230;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="http://ceresciudad.com/martin-ferreyra-en-maxima-fm-cuando-faltaba-una-vuelta-mire-el-cielo-y-le-pedi-a-mi-hermana-dame-una-manito/" >      <img src="http://ceresciudad.com/wp-content/uploads/MARTINENMAXIMA1-350x400.jpg" width="350" height="400" alt="Martín Ferreyra en Máxima FM: &#8220;Cuando faltaba una vuelta, mire el cielo y le pedí a mi hermana, dame una manito&#8221;" />      </a>       
      <div class="advps-excerpt-one" style="width:45%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.6;filter:alpha(opacity=60);opacity:0.6;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://ceresciudad.com/martin-ferreyra-en-maxima-fm-cuando-faltaba-una-vuelta-mire-el-cielo-y-le-pedi-a-mi-hermana-dame-una-manito/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Martín Ferreyra en Máxima FM: &#8220;Cuando faltaba una vuelta, mire el cielo y le pedí a mi hermana, dame una manito&#8221;</a></h2>
          
            <p>Martin Ferreyra visitó los estudios de Máxima FM 95.5 mhz. Lució sereno su corona de campeón del Top race Jr, una categoría muy competitiva del &#8230;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="http://ceresciudad.com/martin-ferreyra-volvio-con-la-corona-y-se-recibio-de-ceresino-ilustre/" >      <img src="http://ceresciudad.com/wp-content/uploads/martinyjm4-350x400.jpg" width="350" height="400" alt="Martín Ferreyra volvió con la corona, y se recibió de &#8220;ceresino ilustre&#8221;" />      </a>       
      <div class="advps-excerpt-one" style="width:45%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.6;filter:alpha(opacity=60);opacity:0.6;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://ceresciudad.com/martin-ferreyra-volvio-con-la-corona-y-se-recibio-de-ceresino-ilustre/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Martín Ferreyra volvió con la corona, y se recibió de &#8220;ceresino ilustre&#8221;</a></h2>
          
            <p>Martin Ferreyra llegó con la copa del campeón. Lo esperaba una ferviente banda de amigos y simpatizantes en el ingreso a la ciudad. Martin se &#8230;</p>
        </div>
      </div>
    </div>
      </div>
    <div id="bx-pager">
   			<a data-slide-index="0" href=""><img src="http://ceresciudad.com/wp-content/uploads/REUNONCFI-150x84.jpg" style="width:31%; height:auto;margin-right:5px;" /></a>
       			<a data-slide-index="1" href=""><img src="http://ceresciudad.com/wp-content/uploads/MARTINENMAXIMA1-150x113.jpg" style="width:31%; height:auto;margin-right:5px;" /></a>
       			<a data-slide-index="2" href=""><img src="http://ceresciudad.com/wp-content/uploads/martinyjm4-150x113.jpg" style="width:31%; height:auto;" /></a>
          </div>
   </div><!-- end advps-slide-container -->
<!-- / Advanced post slider a multipurpose responsive slideshow plugin -->
</div>
			</div><div id="text-27" class="widget vw-sidebar-page widget_text">			<div class="textwidget"><a href="http://ganaderosdeceres.com.ar/" target="_blank"><img src="http://ceresciudad.com/img/ganaderosceres.jpg" alt="" width="365" height="126" /></a></div>
		</div><div id="text-28" class="widget vw-sidebar-page widget_text">			<div class="textwidget"><a href="http://felipemichlig.com/" target="_blank"><div align="center"><img src="http://ceresciudad.com/img/felipe.gif" alt="" width="280" height="280" /></a></div>
		</div><div id="text-30" class="widget vw-sidebar-page widget_text">			<div class="textwidget"><a href="http://ceres.gob.ar/" target="_blank"><div align="center"><img src="http://ceresciudad.com/img/camilbusq.jpg" alt="" width="280" height="214" /></a></div>
		</div><div id="shortcode-widget-13" class="widget vw-sidebar-page shortcode_widget">			<div class="textwidget">
<div class="slider-parent"></div>
<div class="slider_1" thumb_view>
        <ul id="slider_1" class=" huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="http://ceresciudad.com/wp-content/uploads/bateria.png"
                        data-title=""
                        data-description="">
                        <a href="http://www.agronorte.com.ar/index.php?q=page/sites/es_AR/parts/featured_parts/batteries/batteries.page" target="">                            <img src="http://ceresciudad.com/wp-content/uploads/bateria.png"
                                 alt=""/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://ceresciudad.com/wp-content/uploads/17124880_10212101887812528_138144880_n.jpg"
                        data-title=""
                        data-description="">
                        <a href="http://www.agronorte.com.ar/index.php?q=page/sites/es_AR/parts/featured_parts/batteries/batteries.page" target="_blank">                            <img src="http://ceresciudad.com/wp-content/uploads/17124880_10212101887812528_138144880_n.jpg"
                                 alt=""/>
                            </a>
                        
                                            </li>
                        </ul>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_1.view) {
            case 'none':
                jQuery('#slider_1').sliderPlugin({
                    maxWidth: singleSlider_1.width,
                    maxHeight: singleSlider_1.height,
                    transition: singleSlider_1.effect,
                    controls: singleSlider_1.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_1.pause_time,
                    transitionDuration: +singleSlider_1.change_speed,
                    pauseOnHover: singleSlider_1.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_1.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_1').RSlider({
                    item: +singleSlider_1.itemscount,
                    pause: +singleSlider_1.pause_time,
                    speed: +singleSlider_1.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_1.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_1.view,
                    maxWidth: singleSlider_1.width,
                    maxHeight: singleSlider_1.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_1.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_1').RSlider({
                    item: 1,
                    view: singleSlider_1.view,
                    maxWidth: singleSlider_1.width,
                    maxHeight: singleSlider_1.height,
                    mode: singleSlider_1.mode,
                    speed: +singleSlider_1.change_speed,
                    pauseOnHover: singleSlider_1.pause_on_hover === '1',
                    pause: +singleSlider_1.pause_time,
                    controls: singleSlider_1.controls === '1',
                    fullscreen: singleSlider_1.fullscreen === '1',
                    vertical: singleSlider_1.vertical === '1',
                    sliderHeight: +singleSlider_1.height,
                    vThumbWidth: +singleSlider_1.vthumbwidth,
                    hThumbHeight: +singleSlider_1.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_1.thumbmargin,
                    thumbPosition: singleSlider_1.thumbposition === '1',
                    thumbControls: singleSlider_1.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_1.dragdrop === '1',
                    swipe: singleSlider_1.swipe === '1',
                    thumbdragdrop: singleSlider_1.thumbdragdrop === '1',
                    thumbswipe: singleSlider_1.thumbswipe === '1',
                    title: singleSlider_1.titleonoff === '1',
                    description: singleSlider_1.desconoff === '1',
                    titlesymbollimit: +singleSlider_1.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_1').lightbox({
            slideAnimationType: singleSlider_1.slide_effect,
            arrows: singleSlider_1.arrows_style,
            openCloseType: singleSlider_1.open_close_effect
        });
    });
</script>
<style>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</style></div>
			</div><div id="text-34" class="widget vw-sidebar-page widget_text">			<div class="textwidget"><div align="center"><img src="http://ceresciudad.com/img/kfacilsep.jpg" alt="" width="300" height="341" /></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-25" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><a href="http://www.amsafe.org.ar/" target="_blank"><img src="http://ceresciudad.com/img/AMSAFEE.jpg" alt="" width="588" height="201" /></a></div>
		</div><div id="facebook-like-box-2" class="widget vw-sidebar-footer-1 widget_facebook-like-box"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/ceresciudadnoticias" data-width="360" data-height="310" data-show-faces="true" data-stream="false"></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-26" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><a href="http://www.municipales.org.ar/" target="_blank"><img src="http://ceresciudad.com/img/sitram.jpg" alt="" width="620" height="212" /></a></div>
		</div><div id="text-32" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="360" data-height="150" data-dnt="true" href="https://twitter.com/ceresciudad">Tweets by ceresciudad</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="shortcode-widget-6" class="widget vw-sidebar-footer-3 shortcode_widget">			<div class="textwidget"><a href="http://cp.usastreams.com/html5-player-barra-meter.aspx?stream=http://69.175.88.11:8022/;&#038;fondo=05&#038;formato=aacp&#038;color=14&#038;titulo=2&#038;autoStart=1&#038;vol=10&#038;nombre=Radio+TOP40&#038;imagen=http://cp.usastreams.com/playerHTML5/img/cover.png" class="popup" data-width="395" data-height="190" data-scrollbars="1" alt="popup"><img class="aligncenter  wp-image-24094" src="http://ceresciudad.com/wp-content/uploads/maxonline-1.jpg" alt="" width="300" height="123" data-wp-pid="24094" /></a></div>
			</div><div id="text-24" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><img src="http://ceresciudad.com/img/appdr.jpg" alt="" width="450" height="221" /></div>
		</div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-footer-3 widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://ceresciudad.com/envianos-tu-noticia/">
				<img class="image-banner" src="http://ceresciudad.com/img/whatsapp.jpg" alt="">
			</a>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright 2007 &copy;, All Rights Reserved. Ceresciudad.com - Ceres - Santa Fe - Argentina.</div>
								<div class="col-sm-6 copyright-right">
<div class=”site-info container”> DISEÑO WEB <a href="http://www.lazetadesign.tk">"LA Z DESIGN"</a> </div><!– .site-info –>
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>

								</div>
                                                        
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/js/asset.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/themes/presso/js/main.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/ceresciudad.com\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"","share_buttons_facebook":"","share_buttons_twitter":"","share_buttons_gp":"","share_buttons_pinterest":"","share_buttons_linkedin":"","share_buttons_tumblr":"","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_1 = {"width":"400","height":"300","itemscount":"5","view":"none","pause_on_hover":"1","navigate_by":"none","pause_time":"6200","change_speed":"1000","effect":"slice_h","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/slider-image/assets/js/main.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://ceresciudad.com/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=4.7.6'></script>
<div id="fb-root"></div>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<!-- ngfb footer javascript begin -->
<!-- generated on 2017-10-20T13:46:26+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: linkedin script location is header -->
<script type="text/javascript" id="pinterest-script-footer">ngfb_insert_js( "pinterest-script-footer", "http://assets.pinterest.com/js/pinit.js" );</script>
<script type="text/javascript" id="tumblr-script-footer">ngfb_insert_js( "tumblr-script-footer", "http://assets.tumblr.com/share-button.js" );</script>
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->

	</body>
</html>
